Content deleted Content added
No edit summary |
Theunixgeek (talk | contribs) changed the "macro (programming)" redirect from "macro" to "macro (computer science)" |
||
(2 intermediate revisions by 2 users not shown) | |||
Line 1:
#REDIRECT [[Macro (computer science)]]
|