Content deleted Content added
No edit summary |
Toby Bartels (talk | contribs) Disambiguate? |
||
Line 58:
[[user:bjt|bjt]]
----
Now that we have a nice amount of material on the programming sort of closure, I suggest that this should be moved to [[Closure_(programming)]], making [[Closure]] itself a [[disambiguation page]].
Objections?
— [[user:Toby Bartels|Toby Bartels]], Sunday, July 14, 2002
|